Gentoo Archives: gentoo-accessibility

From: William Hubbs <williamh@g.o>
To: gentoo Accessibility <gentoo-accessibility@l.g.o>
Subject: [gentoo-accessibility] brltty
Date: Thu, 29 Mar 2007 02:30:48
Message-Id: 20070329023035.GA3390@linux1
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

All,

as of now, brltty  3.7.2-r1 is in portage and installs a startup script.
The ebuild was committed last night, but I found a typo in it today that
did not allow the startup script to be installed.

As of this email this is fixed, so wait about an hour then emerge --sync
and emerge brltty to get the latest fix.

You will also need to unmask app-accessibility/brltty to get be able to
emerge it.

Let me know if there are any more issues.

Thanks,

- -- 
William Hubbs
gentoo accessibility team lead
williamh@g.o
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFGCyTLblQW9DDEZTgRApNPAJ9gcraSNrlI7Mz3aIZq78vtxboGlwCeK4zV
VZ02SBZ32DtBFq4BvuvdaRg=
=aKzQ
-----END PGP SIGNATURE-----
-- 
gentoo-accessibility@g.o mailing list