Gentoo Archives: gentoo-accessibility

From: William Hubbs <williamh@g.o>
To: gentoo-accessibility@l.g.o
Subject: Re: [gentoo-accessibility] Install gentoo
Date: Sun, 10 Feb 2008 19:40:35
Message-Id: 20080210194030.GA22570@linux1
In Reply to: [gentoo-accessibility] Install gentoo by mattias
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Hi Mattias,

this is not set up yet, but we are working on it.  I'm hoping that release
engineering will be able to include this feature for the 2008.0 release.

The bug is at http://bugs.gentoo.org/209352.

On Sun, Feb 10, 2008 at 07:48:15PM +0100, mattias wrote:
> I not remember if i asked it before > I'ma blind user > Can i install gentoo with brltty? > > -- > gentoo-accessibility@l.g.o mailing list >
Thanks much. - -- William Hubbs gentoo accessibility team lead williamh@g.o -----BEGIN PGP SIGNATURE----- Version: GnuPG v2.0.7 (GNU/Linux) iD8DBQFHr1MublQW9DDEZTgRAuElAJ0e7tsVe7DSJVgxecOBVYza4/tDlgCeLBcK hAlLSJ1jmiGfwxVvtvuUEag= =jIs/ -----END PGP SIGNATURE----- -- gentoo-accessibility@l.g.o mailing list