Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-alpha
Navigation:
Lists: gentoo-alpha: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: <gentoo-alpha@g.o>
From: "FIVAZ Fabien" <Fabien.Fivaz@...>
Subject: RE : [gentoo-alpha] Installation on a Digital Personal Workstation 433au
Date: Tue, 13 Jan 2004 13:31:06 +0100
As my TGA2 card only worked in 8 bits mode, I switched to a Matrox Mystique PCI (the only PCI card I could find). X works just fine. But now I have another problem. I cannot switch back to text mode from X. I gives me some strange scan range (192 Khz / 230 Hz), and my screen stays black (well, greyish). Did someone have some similar problems ?

Best wishes, Fabien

--
gentoo-alpha@g.o mailing list

Replies:
Re: RE : [gentoo-alpha] Installation on a Digital Personal Workstation 433au
-- Allen Ziegenfus
Navigation:
Lists: gentoo-alpha: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: RE : [gentoo-alpha] Installation on a Digital Personal Workstation 433au
Next by thread:
Re: RE : [gentoo-alpha] Installation on a Digital Personal Workstation 433au
Previous by date:
Strange warning when compiling glibc
Next by date:
kde-3.1.4 now stable


Updated Jun 17, 2009

Summary: Archive of the gentoo-alpha mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.