Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-alpha
Navigation:
Lists: gentoo-alpha: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-alpha@g.o
From: Bryan Østergaard <kloeri@g.o>
Subject: Re: evms: no alpha keyword
Date: Thu, 16 Feb 2006 14:06:06 +0100
On Thu, Feb 16, 2006 at 01:38:13PM +0100, Christian Fischer wrote:
> Hi all.
> 
> I'm missing the alpha keyword in all evms ebuilds.
> That probably means that it is not tested on alpha.
> 
> Is anybody using evms on alpha?
> 
> Regards
> Christian
> -- 
Please file a keywording bug on https://bugs.gentoo.org. EVMS works fine
on Alpha afaik, I've just never got around to keywording it. A
keywording bug should make sure I don't forget it again :)

Regards,
Bryan Østergaard
-- 
gentoo-alpha@g.o mailing list


Replies:
Re: evms: no alpha keyword
-- Christian Fischer
References:
evms: no alpha keyword
-- Christian Fischer
Navigation:
Lists: gentoo-alpha: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
evms: no alpha keyword
Next by thread:
Re: evms: no alpha keyword
Previous by date:
evms: no alpha keyword
Next by date:
Re: evms: no alpha keyword


Updated Jun 17, 2009

Summary: Archive of the gentoo-alpha mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.