Gentoo Archives: gentoo-alt

From: Michael Haubenwallner <michael.haubenwallner@×××××××.at>
To: gentoo-alt@l.g.o
Subject: [gentoo-alt] [prefix][linux] openssl-0.9.8e does not work
Date: Thu, 12 Apr 2007 13:58:34
Message-Id: 1176386291.7714.41.camel@localhost
Hi,

I've hit this compile error on x86-linux with dev-libs/openssl-0.9.8e:
http://www.mail-archive.com/openssl-dev@×××××××.org/msg22324.html

dev-libs/openssl-0.9.8d works.

/haubi/

-- 
gentoo-alt@g.o mailing list

Replies

Subject Author
[gentoo-alt] Re: [prefix][linux] openssl-0.9.8e does not work Michael Haubenwallner <michael.haubenwallner@×××××××.at>