Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-alt
Navigation:
Lists: gentoo-alt: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-alt@g.o
From: Fabian Groffen <grobian@g.o>
Subject: Re: Have to make a change to the ebuild every time I build Chromium - am I doing something wrong?
Date: Wed, 20 Jul 2011 14:04:03 +0200
On 20-07-2011 12:48:28 +0100, Asfand Qazi wrote:
> I've already opened a ticket about this ( 
> https://bugs.gentoo.org/show_bug.cgi?id=367651  ), can anyone tell me if 
> I'm doing something wrong to have to keep doing this?

Nope, thanks.  I just fixed it for you.


-- 
Fabian Groffen
Gentoo on a different level


References:
Have to make a change to the ebuild every time I build Chromium - am I doing something wrong?
-- Asfand Qazi
Navigation:
Lists: gentoo-alt: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Have to make a change to the ebuild every time I build Chromium - am I doing something wrong?
Next by thread:
Problem building Python 2.7.2 on Lion
Previous by date:
Have to make a change to the ebuild every time I build Chromium - am I doing something wrong?
Next by date:
Problem building Python 2.7.2 on Lion


Updated Jun 07, 2012

Summary: Archive of the gentoo-alt mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.