Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-alt
Navigation:
Lists: gentoo-alt: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-alt@g.o
From: Fabian Groffen <grobian@g.o>
Subject: Re: can't emerge dev-util/dialog-1.1.20080819-r1 on mac os
Date: Fri, 17 Apr 2009 21:58:40 +0200
On 17-04-2009 10:10:43 -0700, Steven Parkes wrote:
> Trying to emerge dev-util/dialog-1.1.20080819-r1 on mac os.
> 
> With binutils i686-apple-darwin9-3.1.2, I get:
> 
> checking version of libtool... 
> configure: error: This is not GNU libtool

http://bugs.gentoo.org/show_bug.cgi?id=266457


-- 
Fabian Groffen
Gentoo on a different level


Replies:
RE: can't emerge dev-util/dialog-1.1.20080819-r1 onmac os
-- Steven Parkes
References:
can't emerge dev-util/dialog-1.1.20080819-r1 on mac os
-- Steven Parkes
Navigation:
Lists: gentoo-alt: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
can't emerge dev-util/dialog-1.1.20080819-r1 on mac os
Next by thread:
RE: can't emerge dev-util/dialog-1.1.20080819-r1 onmac os
Previous by date:
can't emerge dev-util/dialog-1.1.20080819-r1 on mac os
Next by date:
Re: upgrading packages with EAPI=prefix 1?


Updated Jun 17, 2009

Summary: Archive of the gentoo-alt mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.