Gentoo Archives: gentoo-amd64

From: Simon Stelling <blubb@g.o>
To: gentoo-amd64@l.g.o
Subject: Re: [gentoo-amd64] Cannot emerge gcc-3.4.5
Date: Mon, 10 Apr 2006 14:12:57
Message-Id: 443A67AC.707@gentoo.org
In Reply to: Re: [gentoo-amd64] Cannot emerge gcc-3.4.5 by Stanislaw Jesmanowicz
Stanislaw Jesmanowicz wrote:
> What if I wanted to run strict AMD64 executables only ?
You'd have to use the 2006.0/no-multilib profile. -- Kind Regards, Simon Stelling Gentoo/AMD64 Developer -- gentoo-amd64@g.o mailing list