Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-amd64
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: <gentoo-amd64@g.o>
From: "Tamal" <tamal.nath@...>
Subject: Successful
Date: Tue, 4 Apr 2006 01:18:06 +0530
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type content="text/html; charset=iso-8859-1">
<META content="MSHTML 6.00.2900.2802" name=GENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT face=Arial size=2>I have successfully installed Gentoo linux. But I 
have a question. When installing stage 3 tarball the portage didn't give me the 
provision to select my editor, shell, etc.</FONT></DIV>
<DIV><FONT face=Arial size=2>The warning for USE is confusing. Also when 
installing gnome it didn't give me any provision to select sub-programs in 
gnome.</FONT></DIV></BODY></HTML>
Replies:
Re: Successful
-- Hemmann, Volker Armin
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
HALLELUJAH! FINALLY figured out the problem with my IOMMU and AGP!
Next by thread:
Re: Successful
Previous by date:
HALLELUJAH! FINALLY figured out the problem with my IOMMU and AGP!
Next by date:
Re: Successful


Updated Jun 17, 2009

Summary: Archive of the gentoo-amd64 mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.