Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-amd64
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-amd64@g.o
From: Peter Humphrey <prh@...>
Subject: Re: Weird net routing
Date: Mon, 09 Jan 2006 22:23:11 +0000
Brett Johnson wrote:

> Is the netgear device a WAP only or are you using a broadband router
> with wireless access? If it's the latter, and you connect the "WAN"
> interface of the netgear to eth1, than you are hitting the firewall of
> the netgear. If this is the case, then just connect eth1 to one of the
> other ports (1-4).

No, it's just a WAP. I already have a network with a broadband link. AFAICS 
the WAP doesn't have a firewall, but certainly nothing's passing through it.

-- 
Rgds
Peter.

-- 
gentoo-amd64@g.o mailing list


Replies:
Re: Weird net routing
-- Brett Johnson
References:
Weird net routing
-- Peter Humphrey
Re: Weird net routing
-- Brett Johnson
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: Weird net routing
Next by thread:
Re: Weird net routing
Previous by date:
Re: Update config files
Next by date:
Re: XOrg 6.9


Updated Jun 17, 2009

Summary: Archive of the gentoo-amd64 mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.