Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-amd64
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: Gentoo <gentoo-amd64@g.o>
From: Gavin Seddon <gavin.m.seddon@...>
Subject: initio seen, mt -f doesn't work
Date: Thu, 08 Dec 2005 13:25:07 +0000
Hi,
I have a scsi tape with an initio controller.  'dmesg' sees initio 360p.
But when I use mt I get
' mt -f /dev/st0 eject
/dev/st0: No such device or address'
Where will the tape be?
Thanks.

-- 
Dr Gavin Seddon
School of Pharmacy and Pharmaceutical Sciences 
University of Manchester
Oxford Road, Manchester 
M13 9PL, U.K.

-- 
gentoo-amd64@g.o mailing list


Replies:
Re: initio seen, mt -f doesn't work
-- Barry . SCHWARTZ
Re: initio seen, mt -f doesn't work
-- Brett Johnson
Re: initio seen, mt -f doesn't work
-- Duncan
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
RE: gcc compile failed after 2005.1-r1 instalation
Next by thread:
Re: initio seen, mt -f doesn't work
Previous by date:
RE: gcc compile failed after 2005.1-r1 instalation
Next by date:
RE: gcc compile failed after 2005.1-r1 instalation


Updated Jun 17, 2009

Summary: Archive of the gentoo-amd64 mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.