Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-amd64
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-amd64@g.o
From: Mark Knecht <markknecht@...>
Subject: Re: Crossover Office - icons in Quicken corrupted
Date: Thu, 10 Nov 2005 06:31:32 -0800
On 11/10/05, Paul de Vrieze <pauldv@g.o> wrote:
> On Monday 07 November 2005 16:35, Mark Knecht wrote:
> > Hello,
> >    I loaded up Crossover Office Ver. 5.0 on my AMD64 machine so that I
> > could move Quicken from Windows to Linux. It seems to be working OK,
> > so far, except that all icons in the program show up as only black &
> > while blocks. They still looks sort of like the right icons. THey are
> > readable, not just boxes, but I cannot so far get them to display in
> > color.
> >
> >    Any ideas what I might try?
>
> Update X, it's a known issue. Apparently the fix is not in stable yet, so
> you should probably use a testing version.
>
> Paul
>

Yes, thanks. Someone on this list or another suggested the same thing.
It worked great.

Thanks for responding.

cheers,
Mark

-- 
gentoo-amd64@g.o mailing list


References:
Crossover Office - icons in Quicken corrupted
-- Mark Knecht
Re: Crossover Office - icons in Quicken corrupted
-- Paul de Vrieze
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: Crossover Office - icons in Quicken corrupted
Next by thread:
Wine 0.9 on Gentoo-AMD64 - all icons black & white
Previous by date:
Re: Crossover Office - icons in Quicken corrupted
Next by date:
Re: New ATs


Updated Jun 17, 2009

Summary: Archive of the gentoo-amd64 mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.