Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-amd64
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-amd64@g.o
From: "Biru Ionut" <biru.ionut@...>
Subject: Re: no sound of alsa dmix after emerge 2.6.15-gentoo-r7
Date: Tue, 7 Mar 2006 18:02:59 +0000
On 3/7/06, Michal Žeravík <michalz@...> wrote:
> Hi all,
>
> I have no sound and don't know how to debug it.
>
> Another strange problem is :
> # modules-update
>  * Warning: could not generate /etc/modprobe.conf!
>
i have the same problem...i`m in the process to install gentoo 2006.0
stage3, same kernel as yours..maybe there is a bug. if somebody have
the solution for this problem please send us a mail.



--
Give what you have. To someone, it may be better than you dare to think.

-- 
gentoo-amd64@g.o mailing list


Replies:
Re: no sound of alsa dmix after emerge 2.6.15-gentoo-r7
-- Drake Donahue
Re: no sound of alsa dmix after emerge 2.6.15-gentoo-r7
-- Bob Sanders
Re: no sound of alsa dmix after emerge 2.6.15-gentoo-r7
-- Ivan Novick
References:
no sound of alsa dmix after emerge 2.6.15-gentoo-r7
-- Michal Žeravík
Navigation:
Lists: gentoo-amd64: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: no sound of alsa dmix after emerge 2.6.15-gentoo-r7
Next by thread:
Re: no sound of alsa dmix after emerge 2.6.15-gentoo-r7
Previous by date:
Re: no sound of alsa dmix after emerge 2.6.15-gentoo-r7
Next by date:
Re: no sound of alsa dmix after emerge 2.6.15-gentoo-r7


Updated Jun 17, 2009

Summary: Archive of the gentoo-amd64 mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.