Gentoo Archives: gentoo-dev-announce

From: Jeremy Olexa <darkside@g.o>
To: gentoo-dev-announce@l.g.o
Subject: [gentoo-dev-announce] Lastrite: dev-util/cdebootstrap, dev-util/libdebian-installer
Date: Tue, 29 Nov 2011 16:16:32
Message-Id: CAMxqorXxW4nWdsanoNyyhXCb7J3i1d69YLFD9dZmc=YeSqpwog@mail.gmail.com
# Jeremy Olexa <darkside@g.o> (29 Nov 2011)
# Broken, doesn't validate releases. Bug 387565 Use dev-util/debootstrap
instead
# Removal in 30 days.
dev-util/cdebootstrap
# Nothing uses libdebian-installer except cdebootstrap, remove as well
dev-libs/libdebian-installer