Gentoo Archives: gentoo-dev-announce

From: Hans de Graaff <graaff@g.o>
To: gentoo-dev-announce <gentoo-dev-announce@l.g.o>, gentoo-dev <gentoo-dev@l.g.o>
Subject: [gentoo-dev-announce] Last rites: dev-ruby/ruby-gnomeprint(ui)
Date: Sat, 12 Mar 2011 11:14:57
Message-Id: 1299926383.4931.0.camel@graaff.xs4all.nl
# Hans de Graaff <graaff@g.o> (12 Mar 2011)
# Mask for removal on 20110412 (#358431)
# Needs libgnomeprint that is deprecated and unsupported for 
# a long time. Nothing in the tree needs this.
dev-ruby/ruby-gnomeprint
dev-ruby/ruby-gnomeprintui

Attachments

File name MIME type
signature.asc application/pgp-signature

Replies

Subject Author
[gentoo-dev-announce] Last rites: dev-perl/gnome2-print Torsten Veller <tove@g.o>