Gentoo Archives: gentoo-dev-announce

From: Samuli Suominen <ssuominen@g.o>
To: gentoo-dev-announce@g.o, gentoo-dev@g.o
Subject: [gentoo-dev-announce] Lastrite: net-irc/ircd-hybrid
Date: Wed, 03 Mar 2010 12:29:05
Message-Id: 4B8E4F20.2080902@gentoo.org
# Samuli Suominen <ssuominen@g.o> (03 Mar 2010)
# Masked for QA, security
#
# After more than a year of no word from maintainers
#
# Internal copy of vulnerable libpcre, bug 258330
# Remote command execution, CVE-2009-4016, bug 303735
# Build issues, bug 212255
#
# Masked for removal in 60 days.
net-irc/ircd-hybrid