Gentoo Archives: gentoo-dev-announce

From: Samuli Suominen <ssuominen@g.o>
To: gentoo-dev-announce@g.o, gentoo-dev@g.o
Subject: [gentoo-dev-announce] Lastrite: xfce4-xkb-plugin and qbankmanager
Date: Tue, 15 Feb 2011 21:02:27
Message-Id: 4D5AE76E.3030505@gentoo.org
# Samuli Suominen <ssuominen@g.o> (15 Feb 2011)
# Upstream discontinued qbankmanager. Use kmymoney or gnucash
# for hbci support.  Masked for removal in 30 days per bug 314077.
# Missing aqbanking-5 support.
app-office/qbankmanager

# Samuli Suominen <ssuominen@g.o> (15 Feb 2011)
# Too unstable to use wrt bugs 351546 and 354953. No upstream for
# this plug-in either. Masked for removal in 30 days.
xfce-extra/xfce4-xkb-plugin