Gentoo Archives: gentoo-dev-announce

From: Samuli Suominen <ssuominen@g.o>
To: tomjbe@g.o, gentoo-dev-announce@l.g.o, gentoo-dev@l.g.o
Subject: [gentoo-dev-announce] Lastrite: media-radio/fldigi (unless patched for fltk-1.3)
Date: Fri, 23 Dec 2011 00:09:48
Message-Id: 4EF3C47A.9040803@gentoo.org
# Samuli Suominen <ssuominen@g.o> (23 Dec 2011)
# Missing fltk-1.3 support and forced downgrade of fltk
# in the same stabilization level which makes this gentoo-x86
# incompatible package. Bug 395747. Removal in 30 days.
media-radio/fldigi