Gentoo Archives: gentoo-dev-announce

From: Samuli Suominen <ssuominen@g.o>
To: gentoo-dev-announce@g.o, gentoo-dev@g.o
Subject: [gentoo-dev-announce] Lastrite: libmpcdecsv7
Date: Mon, 01 Mar 2010 20:28:21
Message-Id: 4B8C220D.8000908@gentoo.org
# Samuli Suominen <ssuominen@g.o> (01 Mar 2010)
# Orphaned library for obsolete musepack API support.
# Doesn't work with autoconf 2.65. Masked for removal
# in 30 days. See bug 294582.
media-libs/libmpcdecsv7

(The new libmpcdec API is in musepack-tools which all pkgs in gentoo-x86
now use. :-)