Gentoo Archives: gentoo-dev-announce

From: Samuli Suominen <ssuominen@g.o>
To: gentoo-dev-announce@l.g.o, gentoo-dev@l.g.o
Subject: [gentoo-dev-announce] Lastrite: =wxGTK-2.6* and =wxpython-2.6*
Date: Sat, 12 Nov 2011 16:47:03
Message-Id: 4EBE9FE4.9040106@gentoo.org
# Samuli Suominen <ssuominen@g.o> (12 Nov 2011)
# Masked for removal in 30 days wrt bug 330683.  Use at least 2.8.
=dev-python/wxpython-2.6*
=dev-python/wxpython-docs-2.6*
=x11-libs/wxGTK-2.6*