Gentoo Archives: gentoo-dev-announce

From: Pacho Ramos <pacho@g.o>
To: gentoo-dev <gentoo-dev@g.o>, gentoo-dev-announce <gentoo-dev-announce@g.o>
Subject: [gentoo-dev-announce] Lastrite: dev-util/monodevelop-boo and dev-util/monodevelop-debugger-mdb
Date: Wed, 23 Nov 2011 19:50:15
Message-Id: 1322077264.8197.0.camel@belkin4
# Pacho Ramos <pacho@g.o> (23 Nov 2011)
# Upstream stopped their development and support for a long
# time, they are not compatible with recent monodevelop versions.
# See bug #389473. Removal in 30 days.
dev-util/monodevelop-boo
dev-util/monodevelop-debugger-mdb

Attachments

File name MIME type
signature.asc application/pgp-signature