Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-dev-announce
Navigation:
Lists: gentoo-dev-announce: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-dev-announce@g.o, gentoo-dev@g.o
From: Samuli Suominen <ssuominen@g.o>
Subject: Lastrite openfoam-kernel and reverse dependencies.
Date: Mon, 28 Mar 2011 08:51:02 +0300
# Samuli Suominen <ssuominen@g.o> (28 Mar 2011)
# Masked for QA.
# Not installable for almost an year now wrt bugs #326613,
# #284921, #315411, #316515. Other minor bugs, #336126.
# Removal in 30 days.
sci-libs/openfoam-kernel
sci-libs/openfoam-meta
sci-libs/openfoam-solvers
sci-libs/openfoam-utilities
sci-libs/openfoam-src
sci-libs/openfoam-wmake


Navigation:
Lists: gentoo-dev-announce: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Automated Package Removal and Addition Tracker, for the week ending 2011-03-27 23h59 UTC
Next by thread:
GNOME 3.0 slotting done
Previous by date:
Automated Package Removal and Addition Tracker, for the week ending 2011-03-27 23h59 UTC
Next by date:
Re: [gentoo-dev] FYI: USE="hal" masked in base/use.mask and related


Updated Jul 14, 2012

Summary: Archive of the gentoo-dev-announce mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.