Gentoo Archives: gentoo-dev

From: Sebastian Pipping <sping@g.o>
To: gentoo-dev@l.g.o
Subject: Re: [gentoo-dev] Packages pulling in python-3*, also they dont require it
Date: Thu, 18 Mar 2010 22:09:17
Message-Id: 4BA2A482.3030305@gentoo.org
In Reply to: Re: [gentoo-dev] Packages pulling in python-3*, also they dont require it by Doktor Notor
On 03/18/10 21:53, Doktor Notor wrote:
> Why on earth would you mask a working > package with extremely active maintainer in CVS
Upstream stability is unequel Gentoo stability. Sebastian