List Archive: gentoo-dev
Note: Due to technical difficulties, the Archives are currently not up to date.
provides an alternative service for most mailing lists.c.f. bug 424647
On Tue, 13 Sep 2011 12:21:31 +0200
Michał Górny <firstname.lastname@example.org> wrote:
> +# @FUNCTION: has_iuse
Ideas for a better name will be appreciated.
> +# @USAGE: flag
Ah, this should've been '<flag>'; fixed already.