Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-dev
Navigation:
Lists: gentoo-dev: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-dev@g.o, gentoo-dev-announce@g.o
From: Samuli Suominen <ssuominen@g.o>
Subject: Possible lastrite: xfce-extra/xfce4-weather-plugin
Date: Fri, 04 Nov 2011 21:50:47 +0200
# Samuli Suominen <ssuominen@g.o> (04 Nov 2011)
# Masked for removal in 30 days because the datafeed is no longer available:
# http://mail.xfce.org/pipermail/goodies-dev/2011-October/003139.html
<=xfce-extra/xfce4-weather-plugin-0.7.4


I've used version separator in purpose because I expect someone to fix
this rather quick. But fact is, 0.7.4 and everything prior is 100%
useless NOW.


Navigation:
Lists: gentoo-dev: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
linux-info.eclass: check_extra_config requires a configured kernel
Next by thread:
[RFC] enable verbose build whenever it's possible
Previous by date:
Re: linux-info.eclass: check_extra_config requires a configured kernel
Next by date:
Re: linux-info.eclass: check_extra_config requires a configured kernel


Updated Jun 29, 2012

Summary: Archive of the gentoo-dev mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.