Gentoo Archives: gentoo-genkernel

From: Sebastian Pipping <sping@g.o>
To: "Raúl Porcel" <armin76@g.o>
Cc: gentoo-genkernel@l.g.o
Subject: [gentoo-genkernel] Re: stabilize newer genkernel
Date: Mon, 23 Jan 2012 23:16:03
Message-Id: 4F1DEA13.2080505@gentoo.org
On 01/22/2012 08:44 PM, Raúl Porcel wrote:
> ATM only 3.4.20 and below are able to be stabilized, since 3.4.21.1 is > less than 30 days old.
Good point. Since 1) people seem to re-report this bug [1] fixed by 3.4.19 and 2) 3.4.20 is just one smaller single change I think we should got for 3.4.20. I'll open a bug right now. Best, Sebastian [1] https://bugs.gentoo.org/show_bug.cgi?id=397321#c1