Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-genkernel
Navigation:
Lists: gentoo-genkernel: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: Raúl Porcel <armin76@g.o>
From: Sebastian Pipping <sping@g.o>
Subject: Re: stabilize newer genkernel
Date: Tue, 24 Jan 2012 00:15:31 +0100
On 01/22/2012 08:44 PM, Raúl Porcel wrote:
> ATM only 3.4.20 and below are able to be stabilized, since 3.4.21.1 is
> less than 30 days old.

Good point.  Since

 1) people seem to re-report this bug [1] fixed by 3.4.19 and

 2) 3.4.20 is just one smaller single change

I think we should got for 3.4.20.  I'll open a bug right now.

Best,



Sebastian


[1] https://bugs.gentoo.org/show_bug.cgi?id=397321#c1


References:
stabilize newer genkernel
-- Sebastian Pipping
Navigation:
Lists: gentoo-genkernel: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
stabilize newer genkernel
Next by thread:
Hello all
Previous by date:
stabilize newer genkernel
Next by date:
Hello all


Updated Jun 20, 2012

Summary: Archive of the gentoo-genkernel mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.