Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-java
Navigation:
Lists: gentoo-java: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-java@g.o
From: Csányi András <sayusi.ando@...>
Subject: Re: maven dependency problem - plexus classworlds
Date: Sun, 29 Jun 2008 09:26:56 +0200
On Sun, Jun 29, 2008 at 08:19:26AM +0200, Csányi András wrote:
> Hi All!
> 
> I'm new in this list and this is my first email.
> 
> I want install maven from java-overlay but plexus-classworlds couldn't
> download. I don't decide this problem is problem - i have to write to
> bugzilla, or I did wrong something.

Sorry, I was sleepy. I wanted to say: I can't decide this is a problem
or not.

András

-- 
-- Csanyi Andras - http://sayusi.hu - Sayusi Ando --
-- "Bízzál Istenben és tartsd szárazon a puskaport!" - Cromwell --
-- 
gentoo-java@g.o mailing list


References:
maven dependency problem - plexus classworlds
-- Csányi András
Navigation:
Lists: gentoo-java: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: maven dependency problem - plexus classworlds
Next by thread:
JAVA_ANT_ENCODING
Previous by date:
Re: maven dependency problem - plexus classworlds
Next by date:
JAVA_ANT_ENCODING


Updated Jun 17, 2009

Summary: Archive of the gentoo-java mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.