Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-laptop
Navigation:
Lists: gentoo-laptop: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-laptop@g.o, Devon Miller <devon.c.miller@...>
From: YANOUSHek <yanoushek@...>
Subject: Re: Sound on a Compaq
Date: Thu, 4 Nov 2004 21:52:53 +0100
On 15:51, Thu 04 Nov 04, Devon Miller wrote:
> I had to add an init.d script to the default run state to save and
> restore mixer settings.
> 
> rc-update add alsasound default
> 
> (I think that's right, I'm no where near my machine at the moment.)
> 
> Devon
> 

Yup! Forgot that, sorry.

-- 
Pozdrowienia
Janusz Bossy
YANOUSHek
gg# 71964
tlen: yanoushek@...
jabber: yanoushek@...

--
gentoo-laptop@g.o mailing list

Replies:
Re: Sound on a Compaq
-- Alexandru Totolici
References:
Sound on a Compaq
-- Random
Re: Sound on a Compaq
-- YANOUSHek
Re: Sound on a Compaq
-- Alexandru Totolici
Re: Sound on a Compaq
-- YANOUSHek
Re: Sound on a Compaq
-- Devon Miller
Navigation:
Lists: gentoo-laptop: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: Sound on a Compaq
Next by thread:
Re: Sound on a Compaq
Previous by date:
Re: Sound on a Compaq
Next by date:
Re: Sound on a Compaq


Updated Jun 17, 2009

Summary: Archive of the gentoo-laptop mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.