Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-mips
Navigation:
Lists: gentoo-mips: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-mips@g.o
From: "Stephen P. Becker" <geoman@g.o>
Subject: Re: Help!?! where have all the IP30 netboot images gone?!?!
Date: Fri, 16 Sep 2005 09:50:44 -0400
temp1_snover@... wrote:
> Hi 
> 
> I have looked in half a dozen gentoo mirrors and all the links to kumba's
> directories etc looking for netboot images for the ip30/R10K in my SGI Octane
> 
> All the netboot images have disappeared!!!
> what gives?

All the ip30 images were broken, because kumba failed to test if 
everything worked or not before releasing them.  It turns out that 
networking was broken, so they were removed.  I'm pretty sure he has 
some new experimental netboots that do work now in his devspace 
somewhere.  You might try asking him on irc.

-Steve
-- 
gentoo-mips@g.o mailing list


Replies:
Re: Help!?! where have all the IP30 netboot images gone?!?!
-- Kumba
Re: Help!?! where have all the IP30 netboot images gone?!?!
-- John
References:
Help!?! where have all the IP30 netboot images gone?!?!
-- temp1_snover
Navigation:
Lists: gentoo-mips: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Help!?! where have all the IP30 netboot images gone?!?!
Next by thread:
Re: Help!?! where have all the IP30 netboot images gone?!?!
Previous by date:
Re: bootstrap.sh on asus wl500g
Next by date:
Re: bootstrap.sh on asus wl500g


Updated Jun 17, 2009

Summary: Archive of the gentoo-mips mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.