Gentoo Archives: gentoo-osx

From: Sylvain OBEGI <katios@×××××××.net>
To: gentoo-osx@l.g.o
Subject: [gentoo-osx] Automake 1.7.0 & KDE Packages
Date: Tue, 11 Oct 2005 21:24:54
Message-Id: 434C2D83.7000709@nolabel.net
Hi
QT is installing fine but I can't install any KDE packages as they ask 
for >=automake-1.7.0 and OS X provides 1.6. What's the correct way to 
handle that to try to install kate & konqueror without messing up the 
system?
Thanks
-- 
Sylvain OBEGI
-- 
gentoo-osx@g.o mailing list

Replies

Subject Author
Re: [gentoo-osx] Automake 1.7.0 & KDE Packages Grobian <grobian@g.o>