Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-osx
Navigation:
Lists: gentoo-osx: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-osx@g.o
From: Tobias Hahn <tobhahn@...>
Subject: Re: Results
Date: Tue, 12 Sep 2006 14:43:56 +0200
Well, I am on ppc-macos, but when I experienced this, prefix was  
still in its infancy, i.e. months ago. Maybe I'll try another fresh  
install of prefix next weekend after Grobian's mail from yesterday.

Am 12.09.2006 um 14:37 schrieb Chris L. Mason:

> On 9/12/06, Tobias Hahn <tobhahn@...> wrote:
>> I had similar issues once, my guess is the following: /usr/bin/
>> libtool is the Darwin libtool, not the GNU libtool you emerged
>> before. I don't know enough about prefix-portage to tell it which
>> libtool to use, but I guess that's the problem to solve.
>>
>
> But, this shouldn't be x86-macos specific, right?  Does anyone see the
> same thing on ppc-macos?
>
> Thanks,
>
>
> Chris
> -- 
> gentoo-osx@g.o mailing list
>

-- 
gentoo-osx@g.o mailing list


References:
Results
-- Chris L. Mason
Re: Results
-- Michael Haubenwallner
Re: Results
-- Tobias Hahn
Re: Results
-- Chris L. Mason
Navigation:
Lists: gentoo-osx: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: Results
Next by thread:
Re: Results
Previous by date:
Re: Results
Next by date:
Re: ppc-macos est mort, vive ppc-macos?


Updated Jun 17, 2009

Summary: Archive of the gentoo-osx mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.