Gentoo Archives: gentoo-perl

From: Yuval Yaari <yuval@g.o>
To: gentoo-perl@g.o
Subject: Re: [gentoo-perl] Perl ebuilds needing updates
Date: Mon, 21 Aug 2006 12:47:06
Message-Id: 44E9AB36.2080106@gentoo.org
In Reply to: [gentoo-perl] Perl ebuilds needing updates by Michael Cummings
Michael Cummings wrote:
> Packagename Version in portage Version on CPAN > ----------------------------------------------------------- > Cache-Simple-TimedExpiry 0.23 0.24 > Class-DBI 3.014 3.015 > Error 0.17002 0.17003 > File-Temp 0.16 0.17 > module-build 0.2801 0.2805 > Params-Validate 0.85 0.86 > Perl-Critic 0.18 0.19 > > Total packages suspected as outdated: 7 >
Done :-) --Yuval -- gentoo-perl@g.o mailing list