Gentoo Archives: gentoo-perl

From: Michele Beltrame <admin@×××××××××.info>
To: gentoo-perl@l.g.o
Subject: Re: [gentoo-perl] Perl ebuilds needing updates (45)
Date: Fri, 17 Feb 2006 20:18:12
Message-Id: 43F62F79.6060308@talkblade.info
In Reply to: [gentoo-perl] Perl ebuilds needing updates (45) by Michael Cummings
Hello!

> YAML 0.53 0.57
I'm very interested in this upgrade to be done in portage, as the newer version of YAML remove the annoying dependecy on Class::Spiffy. Thanks, Michele. -- Michele Beltrame http://www.varlogarthas.net/ ICQ# 76660101 -- gentoo-perl@g.o mailing list

Replies

Subject Author
Re: [gentoo-perl] Perl ebuilds needing updates (45) Michael Cummings <mcummings@g.o>
Re: [gentoo-perl] Perl ebuilds needing updates (45) Michael Cummings <mcummings@g.o>
Re: [gentoo-perl] Perl ebuilds needing updates (45) Michael Cummings <mcummings@g.o>