Gentoo Archives: gentoo-perl

From: Michael Cummings <mcummings@g.o>
To: gentoo-perl@l.g.o
Subject: Re: [gentoo-perl] Perl ebuilds needing updates
Date: Mon, 27 Nov 2006 12:51:40
Message-Id: 1164631423.12583.0.camel@lotus.datanode.net
In Reply to: Re: [gentoo-perl] Perl ebuilds needing updates by Michele Beltrame
(Bumped)

Puzzling, not even just a few hours old, but actually months overdue on
a bump. Ack. Thanks Michele!

On Mon, 2006-11-27 at 11:14 +0100, Michele Beltrame wrote:
> Hello! > > I see Archive-Tar is missing from this list, and version 1.29 is on > portage while version 1.30 is the latest. 1.29 prevents the installation > of CPANPLUS via g-cpan... > > Thanks, > Michele. > >
-- -----o()o---------------------------------------------- Michael Cummings | #gentoo-dev, #gentoo-perl Gentoo Perl Dev | on irc.freenode.net Gentoo/SPARC Gentoo/AMD64 GPG: 0543 6FA3 5F82 3A76 3BF7 8323 AB5C ED4E 9E7F 4E2E -----o()o----------------------------------------------

Attachments

File name MIME type
signature.asc application/pgp-signature