Gentoo Archives: gentoo-perl

From: Michele Beltrame <admin@×××××××××.info>
To: gentoo-perl@l.g.o
Subject: Re: [gentoo-perl] Perl ebuilds needing updates
Date: Mon, 27 Nov 2006 10:14:45
Message-Id: 1164622446.18104.131.camel@nowhere.italpro.to
In Reply to: [gentoo-perl] Perl ebuilds needing updates by Michael Cummings
Hello!

I see Archive-Tar is missing from this list, and version 1.29 is on
portage while version 1.30 is the latest. 1.29 prevents the installation
of CPANPLUS via g-cpan...

Thanks,
Michele.


-- 
gentoo-perl@g.o mailing list

Replies

Subject Author
Re: [gentoo-perl] Perl ebuilds needing updates Michael Cummings <mcummings@g.o>