Gentoo Archives: gentoo-perl

From: Michael Cummings <mcummings@g.o>
To: gentoo-perl@l.g.o
Subject: [gentoo-perl] Perl ebuilds needing updates (1)
Date: Thu, 17 Nov 2005 14:27:01
Message-Id: 20051117141613.65088E9@gnosis.datanode.net
Perl Updated Needed (Ebuild vs CPAN)

This list is not exhaustive and may contain mistakes/errors. Accuracy is only guaranteed at 90%.


      Package      Old Version      New Version


Total packages suspected as outdated: 1
-- 
gentoo-perl@g.o mailing list

Replies

Subject Author
Re: [gentoo-perl] Perl ebuilds needing updates (1) Michael Cummings <mcummings@g.o>