Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-perl
Navigation:
Lists: gentoo-perl: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-perl@g.o
From: Antoine Raillon <antoine.raillon@...>
Subject: Re: Perl ebuilds needing updates
Date: Mon, 31 Jul 2006 09:40:49 +0200
Quoting Michael Cummings <mcummings@g.o>:

>   Packagename        Version in portage       Version on CPAN
>   -----------------------------------------------------------
>   Error                            0.17               0.17001
>   Expect                           1.19                  1.20
>   IO-Socket-SSL                   0.981                 0.994
>   Mail-Audit                        2.1                 2.203
>   module-build                   0.2801                0.2805
>   wxperl                           0.27                  0.54

Can't remember if there's a reason why wxperl is held back.. can  
someone refresh my memory  please ? :)


-- 
Antoine Raillon <antoine.raillon@...>
-- 
gentoo-perl@g.o mailing list


Replies:
Re: Perl ebuilds needing updates
-- Michael Cummings
References:
Perl ebuilds needing updates
-- Michael Cummings
Navigation:
Lists: gentoo-perl: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Perl ebuilds needing updates
Next by thread:
Re: Perl ebuilds needing updates
Previous by date:
Perl ebuilds needing updates
Next by date:
Re: Perl ebuilds needing updates


Updated Jun 17, 2009

Summary: Archive of the gentoo-perl mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.