Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-perl
Navigation:
Lists: gentoo-perl: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-perl@g.o
From: Michele Beltrame <admin@...>
Subject: Re: Perl ebuilds needing updates (45)
Date: Fri, 17 Feb 2006 21:18:01 +0100
Hello!

>       YAML      0.53      0.57

I'm very interested in this upgrade to be done in portage, as the newer
version of YAML remove the annoying dependecy on Class::Spiffy.

	Thanks, Michele.

-- 
Michele Beltrame
http://www.varlogarthas.net/
ICQ# 76660101
-- 
gentoo-perl@g.o mailing list


Replies:
Re: Perl ebuilds needing updates (45)
-- Michael Cummings
Re: Perl ebuilds needing updates (45)
-- Michael Cummings
References:
Perl ebuilds needing updates (45)
-- Michael Cummings
Navigation:
Lists: gentoo-perl: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Embedding perl into a C++ program did not work.
Next by thread:
Re: Perl ebuilds needing updates (45)
Previous by date:
Embedding perl into a C++ program did not work.
Next by date:
Re: Perl ebuilds needing updates (45)


Updated Jun 17, 2009

Summary: Archive of the gentoo-perl mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.