Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-perl
Navigation:
Lists: gentoo-perl: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-perl@g.o
From: Camilo Aguilar <caguilar@...>
Subject: Re: dev-perl/mod_perl needs to be updated to use apache-module.eclass
Date: Thu, 15 Dec 2005 09:20:50 -0500
But this bug seems to be currently resolved or i am mistaken ?

On Thu, 2005-12-15 at 07:18 -0500, Michael Cummings wrote:
> On Tue, 2005-12-13 at 15:01 -0500, Camilo Aguilar wrote:
> > How much time we must wait for this update? :(
> > 
> > http://bugs.gentoo.org/show_bug.cgi?id=77551
> > 
> 
> I can only stress patience, we go through the bugs as quickly as we can,
> but in all honesty we each have areas of expertise, and I for one can
> honestly say mod-perl isn't mine.
> 
> ~mcummings
> 
Cordialmente, 

Camilo Aguilar 
Director de I+D
Cel: +57 3007048038
Off: +574 3136345
       +574 3134870


La simplicidad es la máxima sofisticación --- Leonardo Da Vinci

La información transmitida a través de este correo electrónico es
confidencial y está dirigida únicamente a su destinatario. Su
reproducción, lectura o uso está prohibido a cualquier persona o entidad
diferente, está regida bajo el contrato de confidencialidad. La
información contenida en esta comunicación es de propiedad de Tav
Systems - WiSExperts, la reproducción, copia, uso parcial o total
directamente o a través de terceros, se constituyen como delito penal y
esta amparado bajo el código de derechos de autor.


-- 
gentoo-perl@g.o mailing list


Replies:
Re: dev-perl/mod_perl needs to be updated to use apache-module.eclass
-- Michael Cummings
References:
Perl ebuilds needing updates (60)
-- Michael Cummings
dev-perl/mod_perl needs to be updated to use apache-module.eclass
-- Camilo Aguilar
Re: dev-perl/mod_perl needs to be updated to use apache-module.eclass
-- Michael Cummings
Navigation:
Lists: gentoo-perl: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: dev-perl/mod_perl needs to be updated to use apache-module.eclass
Next by thread:
Re: dev-perl/mod_perl needs to be updated to use apache-module.eclass
Previous by date:
Re: dev-perl/mod_perl needs to be updated to use apache-module.eclass
Next by date:
Re: dev-perl/mod_perl needs to be updated to use apache-module.eclass


Updated Jun 17, 2009

Summary: Archive of the gentoo-perl mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.