Gentoo Archives: gentoo-ppc-dev

From: John Steele Scott <toojays@×××××××.net>
To: gentoo-ppc-dev@l.g.o
Subject: [gentoo-ppc-dev] which glibc is supposed to be ppc stable atm?
Date: Sat, 12 Jun 2004 02:45:27
Message-Id: 200406121212.49434.toojays@toojays.net
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

About a week ago, Pieter set glibc-2.3.3_pre20040420-r1 to be ppc stable, but 
it seems that since then that ebuild has been removed from portage, so my 
system wants me to downgrade to glibc-2.3.3_pre20040420.

This looks like a mistake to me, i.e. glibc-2.3.3_pre20040420-r1.ebuild should 
be put back into portage. Is this correct?

cheers,

John
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.4 (GNU/Linux)
Comment: Messages with missing or bad signatures may have been forged or modified in transit!

iD8DBQFAym2m0BW7kPcXjRURAh1LAKDlP/EJTHG3MxgFvx1usHqnBw/phQCbB2K6
EbqtAH/98ls7lEHKnue7PoU=
=49n6
-----END PGP SIGNATURE-----

--
gentoo-ppc-dev@g.o mailing list