Gentoo Archives: gentoo-pr

From: Kurt Lieber <klieber@g.o>
To: gentoo-pr@l.g.o
Subject: Re: [gentoo-pr] !!! invalid binary package
Date: Wed, 04 Feb 2004 20:29:44
Message-Id: 20040204202936.GT32533@mail.lieber.org
In Reply to: [gentoo-pr] !!! invalid binary package by theruck
On Wed, Feb 04, 2004 at 09:26:17PM +0000 or thereabouts, theruck wrote:
> hi there can anybody tell me how to solve the > "!!! invalid binary package" > error on packages from the second livecd of GRP instal for Pentium3?
This list is for discussing Gentoo public relations. For user support issues, please see the gentoo-user mailing list or the Gentoo Forums (forums.gentoo.org) --kurt

Replies

Subject Author
Re: [gentoo-pr] !!! invalid binary package theruck <theruck@××××××.sk>