Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-pr
Navigation:
Lists: gentoo-pr: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-pr@g.o
From: theruck <theruck@...>
Subject: !!! invalid binary package
Date: Wed, 4 Feb 2004 21:26:17 +0000
hi there can anybody tell me how to solve the 
"!!! invalid binary package"
error on packages from the second livecd of GRP instal for Pentium3?

theruck

--
gentoo-pr@g.o mailing list

Replies:
Re: !!! invalid binary package
-- Kurt Lieber
Navigation:
Lists: gentoo-pr: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Roadmap submitted
Next by thread:
Re: !!! invalid binary package
Previous by date:
Re: Future done..
Next by date:
Re: !!! invalid binary package


Updated Jun 17, 2009

Summary: Archive of the gentoo-pr mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.