Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-science
Navigation:
Lists: gentoo-science: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-science@g.o
From: rose@...
Subject: How can I install spline-gcvspl?
Date: Sun, 09 Oct 2011 22:47:43 +0200
Hi,

at http://http://octave.sourceforge.net/spline-gcvspl/overview.html I  
can find the documentation for spline-gcvspl, but I can't install  
spline-gcvspl. At least
'g-octave spline-gcvspl' does not work:

root@thinkpad:/root(40)# g-octave spline-gcvspl
  * Package not found: spline-gcvspl





Navigation:
Lists: gentoo-science: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
octave data-smoothing example failes
Next by thread:
hdfview keyword and dev-java/hdf-java
Previous by date:
octave data-smoothing example failes
Next by date:
Re: sci-mathematics/sage-4.7.1-r2 still circumvents the installation of numpy > numpy-1.5.1


Updated Jul 05, 2012

Summary: Archive of the gentoo-science mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.