Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-sparc
Navigation:
Lists: gentoo-sparc: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-sparc@g.o
From: Derek Pizzagoni <pizz@...>
Subject: Gnome-System-Monitor Broken on Sparc?
Date: Wed, 17 Aug 2005 09:41:00 -0700
I have a fresh install of Gentoo on my Ultra10.  I installed Gnome, and
installed the newest version of gnome-system-monitor.  When I run the
System Monitor applet on the taskbar, I can't get any activity for CPU
(Processor).  It always shows as 0%.  Disk, Swap Space and Load Average
are all the same way, 0%.  It's feasible that the Swap Space is at 0%,
but 0% CPU and 0% Disk?

When I click on the applet in the taskbar, it brings up a System Monitor
window.  In that window, it shows CPU utilization bouncing around.  Does
anyone have any idea why the applet in the system tray doesn't show
anything but 0%?

Thanks in advance...

-- 
gentoo-sparc@g.o mailing list


Navigation:
Lists: gentoo-sparc: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: UltraSparc III (fwd)
Next by thread:
Re: Sparc 32 Question
Previous by date:
Re: UltraSparc III (fwd)
Next by date:
Re: Sparc 32 Question


Updated Jun 17, 2009

Summary: Archive of the gentoo-sparc mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.