Gentoo Archives: gentoo-user-br

From: Fernando Antunes <fs.antunes@×××××.com>
To: gentoo-user-br@l.g.o
Subject: [gentoo-user-br] Libreoffice 3.4.99.1-r1 - Help content error
Date: Sun, 18 Dec 2011 23:33:19
Message-Id: CAL8TH3ES6ct-ha76JuN5DSuNxFPtept-FTKPk3EEeP1cFBR5Dw@mail.gmail.com
Hi.  When I try to read the help content for LibreOffice 3.4.99.1-r1
nothing is exibed and I receive this kind of error message on my console :

error
xsltParseStylesheetFile : cannot parse
file:///usr/lib/libreoffice/program/../help/main_transform.xsl

Does someone know how to install those xsl missing files ?