Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-br
Navigation:
Lists: gentoo-user-br: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user-br@g.o
From: Leandro de Araujo Teixeira <leandrolinux@...>
Subject: Re: nvidia no gentoo não cr ia os nodes em /dev
Date: Thu, 22 Sep 2005 10:42:01 -0300 (ART)
<DIV>Muito Obrigado pela dica fiz isso mais não funcionou</DIV>
<DIV>&nbsp;</DIV>
<DIV>ele simplismente num levanta ai olhei o log do udev ele num disse nada de erro </DIV>
<DIV>mais no message ele dis que o modulo client não suporta versionamento </DIV>
<DIV>não entendi </DIV>
<DIV>&nbsp;</DIV>
<DIV>mais mesmo assim valeu eu voutei a usar o devfs por inquanto até resolverem isso hehehehe num da pra ter potencia e economia né ?</DIV>
<DIV>&nbsp;</DIV>
<DIV>valeu pela ajuda de todos </DIV><BR><BR>Leandro de Araujo Teixeira<br>Analista de Sistemas<br>LPI / Conectiva / RHCE / ASE / MCSE<p>
		<hr size=1> 
Novo Yahoo! Messenger com voz: ligações, Yahoo! Avatars, novos emoticons e muito mais. <a href="http://us.rd.yahoo.com/mail/br/taglines/*http://br.messenger.yahoo.com/">Instale agora!</a>
Replies:
Re: nvidia no gentoo não cria os nodes em /dev
-- Marcus Fazzi (Anunakin)
References:
Re: nvidia no gentoo não cria os nodes em /dev
-- Magno Torres
Navigation:
Lists: gentoo-user-br: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: nvidia no gentoo não cria os nodes em /dev
Next by thread:
Re: nvidia no gentoo não cria os nodes em /dev
Previous by date:
Re: Atualização de pacot e
Next by date:
Re: Atualização de pacote


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-br mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.