Gentoo Logo
Gentoo Spaceship




Note: Due to technical difficulties, the Archives are currently not up to date. GMANE provides an alternative service for most mailing lists.
c.f. bug 424647
List Archive: gentoo-user-br
Navigation:
Lists: gentoo-user-br: < Prev By Thread Next > < Prev By Date Next >
Headers:
To: gentoo-user-br@g.o
From: Marcelo <marcelopoa@...>
Subject: Re: nvidia no gentoo não cria os nodes em /dev
Date: Fri, 23 Sep 2005 00:05:39 -0300
Parabéns... É assim que se fala!<br><br>:-)<br><br><div><span class="gmail_quote">On 9/22/05, <b class="gmail_sendername">Marcus Fazzi (Anunakin)</b> &lt;<a href="mailto:anunakin@...">anunakin@...</a>&gt; wrote:
</span><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">Colega, tenta desabilitar o versionamento de módulos no seu kernel, recompile usando o genkernel e restart sua máquina!
<br><br><div><span class="gmail_quote">Em 22/09/05, <b class="gmail_sendername">Leandro de Araujo Teixeira
</b> &lt;<a href="mailto:leandrolinux@..." target="_blank" onclick="return top.js.OpenExtLink(window,event,this)">leandrolinux@...</a>&gt; escreveu:</span><div><span class="e" id="q_10680a614eac5069_1">
<blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
<div>Muito Obrigado pela dica fiz isso mais não funcionou</div>
<div>&nbsp;</div>
<div>ele simplismente num levanta ai olhei o log do udev ele num disse nada de erro </div>
<div>mais no message ele dis que o modulo client não suporta versionamento </div>
<div>não entendi </div>
<div>&nbsp;</div>
<div>mais mesmo assim valeu eu voutei a usar o devfs por inquanto até
resolverem isso hehehehe num da pra ter potencia e economia né ?</div>
<div>&nbsp;</div>
<div>valeu pela ajuda de todos </div><div><span><br><br>Leandro de Araujo Teixeira<br>Analista de Sistemas<br>LPI / Conectiva / RHCE / ASE / MCSE</span></div><span><p>
		</p><hr size="1"> 
Novo Yahoo! Messenger com voz: ligações, Yahoo! Avatars, novos emoticons e muito mais. <a href="http://us.rd.yahoo.com/mail/br/taglines/*http://br.messenger.yahoo.com/" target="_blank" onclick="return top.js.OpenExtLink(window,event,this)">

Instale agora!</a>
<p></p></span></blockquote></span></div></div><br><br clear="all"><div><span class="e" id="q_10680a614eac5069_3"><br>-- <br>Marcus André Fazzi Ribeiro<br><a href="http://www.vivaphp.net" target="_blank" onclick="return top.js.OpenExtLink(window,event,this)">
http://www.vivaphp.net</a><br>AMD Athlon XP 2400, 512 MB com Gentoo Linux<br>Sony PlayStation 2 50001 v9, HDD 80GB com PS2Linux
<br>Sony PSP 1001K v2.00, MSDUO 1GB

</span></div></blockquote></div><br><br clear="all"><br>-- <br>Marcelo Coelho<br>PAZ - AMOR &amp; SOFTWARE LIVRE<br>----------------------------------------------------
References:
Re: nvidia no gentoo não cria os nodes em /dev
-- Magno Torres
Re: nvidia no gentoo não cr ia os nodes em /dev
-- Leandro de Araujo Teixeira
Re: nvidia no gentoo não cria os nodes em /dev
-- Marcus Fazzi (Anunakin)
Navigation:
Lists: gentoo-user-br: < Prev By Thread Next > < Prev By Date Next >
Previous by thread:
Re: nvidia no gentoo não cria os nodes em /dev
Next by thread:
m�o osf ausente em iptables
Previous by date:
Re: nvidia no gentoo não cria os nodes em /dev
Next by date:
Re: osf ausente em iptablesmó dulo


Updated Jun 17, 2009

Summary: Archive of the gentoo-user-br mailing list.

Donate to support our development efforts.

Copyright 2001-2013 Gentoo Foundation, Inc. Questions, Comments? Contact us.