Gentoo Archives: gentoo-user-es

From: "Pablo Ruiz Múzquiz" <pabloruiz@×××.org>
To: gentoo-user-es@g.o
Subject: Re: [gentoo-user-es] alguien tiene problemas con aspell
Date: Wed, 28 Aug 2002 09:51:20
Message-Id: 20020828170916.1c2600ea.pabloruiz@gnu.org
In Reply to: Re: [gentoo-user-es] alguien tiene problemas con aspell by enibal
On 28 Aug 2002 14:59:06 +0200
enibal <enibal@×××××.es> wrote:

> El mié, 28-08-2002 a las 13:48, Pablo Ruiz Múzquiz escribió: > > Simplemente quería saber si alguien había tenido problemas > > compilando el aspell. > > > > En mi caso es una dependencia necesaria para net-mail/sylpheed-claws > > A mi me paso lo mismo. Queria instalar el sylpheed (para tener gestor de > correo antes de compilarme todo el trocho q necesita el evolution) y no > fui capaz por lo mismo.
Yo estoy intentándolo sin aspell. para ello he quitado la cadena spell en el make.defaults ése ;-) lo que pasa es que sigo son el soporte pcmcia bailando y la verdad es que es muy frustrante. En debian esto nunca me dio problemas. Si fuese otra cosa... pero la tarjeta de red! :-( Seguimos en ello. -- -- -- -- [Pablo Ruiz Múzquiz] [pabloruiz@×××.org | http://www.elenya.net] ---------------------------------------------- GPG key -> http://elenya.net/pabloruiz.gpg ---------------------------------------------- "Si miras la realidad lo suficientemente cerca, podrás ver los pixels" HM 2000

Replies

Subject Author
Re: [gentoo-user-es] alguien tiene problemas con aspell pof <pau@××××××.org>