Gentoo Archives: gentoo-user-es

From: "Facundo Suárez" <suarez.jf@×××××.com>
To: gentoo-user-es@l.g.o
Subject: Re: [gentoo-user-es] No instalar UN paquete
Date: Mon, 20 Jul 2009 19:07:58
Message-Id: 6c3aba530907201207t68f54f5dic183c7876683e603@mail.gmail.com
In Reply to: Re: [gentoo-user-es] No instalar UN paquete by Ezequiel Carmona Torres
El 20 de julio de 2009 14:11, Ezequiel Carmona
Torres<ezequielct@×××××.com> escribió:
> -----BEGIN PGP SIGNED MESSAGE----- > Hash: SHA1 > > El 20/07/09 12:33, Facundo Suárez escribió: >>>> >>> Hola, puedes usar el overlay voip, allí asterisk esta en la versión >>> 1.4.22.1 y zaptel en 1.4.9.2 >> >> perdon que no entienda, me lo explicas mejor ? >> > > Claro, lo que te recomiendo es usar los ebuilds de otro árbol distinto > al oficial de gentoo. > Aquí hay más información > http://www.gentoo.org/proj/es/overlays/userguide.xml > > - -- > Ezequiel Carmona T. > GNU/Linux user #395098 > GPG Public Key 697EA24C > http://www.gentoo.org > http://www.archlinux.org > http://fedoraproject.org > -----BEGIN PGP SIGNATURE----- > Version: GnuPG v1.4.9 (GNU/Linux) > Comment: Using GnuPG with Fedora - http://enigmail.mozdev.org/
bien, he leido e instalado layman e instale el overlay de voip. Pero a la hora de instalar asterisk, me quiere instalar la version 1.2 en que me puedo estar equivocando? -- Facundo Suarez Neuquen - Capital () ascii ribbon campaign - contra el coreo html /\ www.asciiribbon.org - contra adjuntos propietarios Por Favor, no hagas Top Posting http://es.wikipedia.org/wiki/Top-posting Por Favor, sin formato html http://es.wikipedia.org/wiki/Netiquette Sin formatos propietarios.